Sửa lỗi “An authentication error has occurred the function requested is not supported” chỉ trong 3 bước

Đây là một lỗi không thể kế nối vào VPS của Vultr, tôi đã mất gần 1 ngày trời để tìm kiếm và sửa lỗi, nay tôi viết bài này để nếu ai gặp không mất một ngày trời để tìm kiếm như tôi.   phuvn-sua-loi-khong-ket-noi-vps   Để sửa lỗi “An authentication error has occurred the function requested is not supported” không kết nối được với VPS Vultr các bạn làm theo hướng dẫn sau: Bước 1:  Edit Group Policy -> Computer Configuration -> Administrative Templates -> System -> Credentials Delegation -> Encryption Oracle Remediation Change it to Enable and in Protection level, change back to Vulnerable. Bước 2:  phuvn-sua-loi-khong-ket-noi-vps-2 Bước 3 phuvn-sua-loi-khong-ket-noi-vps-3   Đã xong. Bạn vào lại VPS để kiểm tra nhé!   phuvn-sua-loi-khong-ket-noi-vps-4     Chúc các bạn thành công. Nếu không làm được thì để lại comment ở bên dưới mình sẽ giúp đỡ. Đừng quên chia sẻ bài viết này để lưu lại cách sửa lỗi!
  • Cám ơn bạn rất nhiều, Mình dựa theo bài hướng dẫn của bạn và đã sửa được lỗi này.

    Mình cũng mất gần 1 ngày và chỉ khi tìm đc bài bài viết của bạn thì lỗi đó mới khắc phục được
    Cám ơn bạn rất nhiều

  • >